What did I do wrong?

Not sure, but I don’t think I extrude on the normal because the never met?


extrude -> switch to normal orientation
btw extrude individual nice option, not for bowling ball, just test it)

Thanks Jakarta, I did eventually figure it out! Appreciate the help, thanks!

Privacy & Terms