Not Seeing Use with Landscape

I’m not seeing use with landscape under usage in the blueprint. I’m using version 4.15.3. Is using this version going to mess up this project? Or is the “use with landscape” option somewhere else in this version?

1 Like

It’s not present any more in the latest versions ignore it.

1 Like

I guess my real issue was that I couldn’t paint, but maybe I just needed to reopen Unreal Engine. It’s working now.

Privacy & Terms