Layout Mess - But not really 😉

cbc_s01_advanced_layout_control

#1

My procedure was as follows:

I changed the window’s “Editor Type” to “info” , then clicked the “Choose Screen Layout” option and selected “Default”.

BOOM! Challenge complete… Easy Peasy Lemon Squeezy :smile::+1: