I have an issue in unreal engine 4.27

someone can you help me out.

Did you install Visual Studio Community 2019 as described in the lecture “Compilers and VS Community” which is to use these settings

before i use unreal engien 4.22,but today i install 2.27 yeah i already install visual studio 2017

You need 2019 for 4.22+

1 Like

This topic was automatically closed 24 hours after the last reply. New replies are no longer allowed.