Help for error in C++ and unreal engine

I verified the code and nothing is wrong, it says something about a not supported version but i don’t know what it means. Any help?


This was fixed in 5.0.1 or 5.0.2. Update and rebuild.