Course contents and new version of Unreal engine

I’ve installed version 4.26.1 of unreal, and I compiled the source code of BullCowStarterKit. It works perfectly, and so far, there are no discrepancies.

Working in the new version is the right choice because some options, such as course content no 79, only work with version 4.25 and later.